summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 010b5b73..25e3a6b7 100644
--- a/setup.py
+++ b/setup.py
@@ -43,7 +43,7 @@ with open(cov_ver_py) as version_file:
exec(compile(version_file.read(), cov_ver_py, 'exec'))
with open("README.rst") as readme:
- long_description = readme.read().replace("http://coverage.readthedocs.org", __url__)
+ long_description = readme.read().replace("http://coverage.readthedocs.io", __url__)
classifier_list = classifiers.splitlines()