summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index f1d91b28..803acda7 100644
--- a/setup.py
+++ b/setup.py
@@ -84,7 +84,7 @@ setup_args = dict(
'pytest11': [
'coverage = coverage.runners.pytestplugin',
],
- 'nose.plugins.0.10': [
+ 'nose.plugins': [
'coverage = coverage.runners.noseplugin:Coverage',
],
},