summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py4
1 files changed, 3 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 123a045f..46a2ad05 100755
--- a/setup.py
+++ b/setup.py
@@ -5,7 +5,9 @@ Setuptools setup file, used to install or test 'cmd2'
"""
import codecs
-from setuptools import setup
+from setuptools import (
+ setup,
+)
DESCRIPTION = "cmd2 - quickly build feature-rich and user-friendly interactive command line applications in Python"