diff options
author | John L. Villalovos <john@sodarock.com> | 2021-05-22 08:55:19 -0700 |
---|---|---|
committer | John L. Villalovos <john@sodarock.com> | 2021-05-25 11:54:51 -0700 |
commit | f3afd34260d681bbeec974b67012b90d407b7014 (patch) | |
tree | 1e6131c02a5276abf26f72618ec0b0c86fd04ea2 /setup.py | |
parent | dda646e8f2ecb733e37e6cffec331b783b64714e (diff) | |
download | gitlab-f3afd34260d681bbeec974b67012b90d407b7014.tar.gz |
chore: fix import ordering using isort
Fix the import ordering using isort.
https://pycqa.github.io/isort/
Diffstat (limited to 'setup.py')
-rw-r--r-- | setup.py | 3 |
1 files changed, 1 insertions, 2 deletions
@@ -1,8 +1,7 @@ #!/usr/bin/python # -*- coding: utf-8 -*- -from setuptools import setup -from setuptools import find_packages +from setuptools import find_packages, setup def get_version(): |