summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorChris Dent <chris.dent@gmail.com>2018-11-26 17:52:59 +0000
committerChris Dent <chris.dent@gmail.com>2018-11-26 17:52:59 +0000
commit76cec509469670956933cd78e7193f5349eef1f3 (patch)
tree5fde155e3f52fcebda6d7f752979304b5eaa3f97 /setup.py
parent3de6212181000cde5c1bc2e81e1f9f52722cc991 (diff)
downloadpaste-git-76cec509469670956933cd78e7193f5349eef1f3.tar.gz
release 3.0.4
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index d92e712..6490d94 100644
--- a/setup.py
+++ b/setup.py
@@ -12,7 +12,7 @@
# - git push
# - python setup.py sdist bdist_wheel upload --sign
-__version__ = '3.0.3'
+__version__ = '3.0.4'
from setuptools import setup, find_packages
import sys, os