summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 191d186..17a27cd 100755
--- a/setup.py
+++ b/setup.py
@@ -22,7 +22,7 @@ try:
except ImportError:
from distutils.core import setup, Extension
-VERSION = "0.3"
+VERSION = "0.4"
if __name__ == '__main__':
bcrypt = Extension('bcrypt._bcrypt',