summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 32edff6..c2a9684 100755
--- a/setup.py
+++ b/setup.py
@@ -21,7 +21,7 @@ with open('README.md') as f:
if __name__ == '__main__':
setup(name='rsa',
- version='4.3',
+ version='4.5',
description='Pure-Python RSA implementation',
long_description=long_description,
long_description_content_type='text/markdown',