summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorphillip.eby <phillip.eby@6015fed2-1504-0410-9fe1-9d1591cc4771>2006-03-30 00:38:43 +0000
committerphillip.eby <phillip.eby@6015fed2-1504-0410-9fe1-9d1591cc4771>2006-03-30 00:38:43 +0000
commit30194423ccbc6d42bd63fb2e8047482e76d61f99 (patch)
tree97f40c273bc3daf41f082fa343a0d46769f53183 /setup.py
parent115cbb14219b6cd22de6bfd6a72756224bcbd6da (diff)
downloadpython-setuptools-30194423ccbc6d42bd63fb2e8047482e76d61f99.tar.gz
Bump version to 0.6a12dev... but hopefully it will in fact be 0.6b1.
git-svn-id: http://svn.python.org/projects/sandbox/trunk/setuptools@43434 6015fed2-1504-0410-9fe1-9d1591cc4771
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index a1ee613..c9183cd 100755
--- a/setup.py
+++ b/setup.py
@@ -19,7 +19,7 @@ from distutils.util import convert_path
d = {}; execfile(convert_path('setuptools/command/__init__.py'), d)
SETUP_COMMANDS = d['__all__']
-VERSION = "0.6a11"
+VERSION = "0.6a12"
from setuptools import setup, find_packages
import sys
scripts = []