summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorphillip.eby <phillip.eby@6015fed2-1504-0410-9fe1-9d1591cc4771>2005-11-18 02:22:08 +0000
committerphillip.eby <phillip.eby@6015fed2-1504-0410-9fe1-9d1591cc4771>2005-11-18 02:22:08 +0000
commit5213f085a58cad9b88ced60a8ca035daa5403638 (patch)
treef37c37208470760566910ced47744c9017e56b7f /setup.py
parent5e4a91426706e2c4e42248768ac84fed5d76c825 (diff)
downloadpython-setuptools-5213f085a58cad9b88ced60a8ca035daa5403638.tar.gz
Bump version number to begin the 0.6a9 developent cycle
git-svn-id: http://svn.python.org/projects/sandbox/trunk/setuptools@41470 6015fed2-1504-0410-9fe1-9d1591cc4771
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 174a052..deeb1d8 100755
--- a/setup.py
+++ b/setup.py
@@ -15,7 +15,7 @@ def get_description():
f.close()
return ''.join(lines)
-VERSION = "0.6a8"
+VERSION = "0.6a9"
from setuptools import setup, find_packages
import sys
from setuptools.command import __all__ as SETUP_COMMANDS