summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorpje <pje@6015fed2-1504-0410-9fe1-9d1591cc4771>2005-09-26 00:46:00 +0000
committerpje <pje@6015fed2-1504-0410-9fe1-9d1591cc4771>2005-09-26 00:46:00 +0000
commitbc7b96790ef50b4517bb9b62a89aea20261fc043 (patch)
treef84191c5d1340c05fe6022348e6f617ce50a169e /setup.py
parent71a1751d4c8167044529894f38aa1c37e049b07f (diff)
downloadpython-setuptools-bc7b96790ef50b4517bb9b62a89aea20261fc043.tar.gz
0.6a4 bugfix release.
git-svn-id: http://svn.python.org/projects/sandbox/trunk/setuptools@41257 6015fed2-1504-0410-9fe1-9d1591cc4771
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index f9f0005..bef4f7d 100755
--- a/setup.py
+++ b/setup.py
@@ -15,7 +15,7 @@ def get_description():
f.close()
return ''.join(lines)
-VERSION = "0.6a3"
+VERSION = "0.6a4"
from setuptools import setup, find_packages
import sys
from setuptools.command import __all__ as SETUP_COMMANDS