summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorpje <pje@6015fed2-1504-0410-9fe1-9d1591cc4771>2005-07-12 16:09:00 +0000
committerpje <pje@6015fed2-1504-0410-9fe1-9d1591cc4771>2005-07-12 16:09:00 +0000
commiteb7af1f153af97af9211fbb45366fb9555ce8f4e (patch)
tree6f4d5cdd1a3ba0930c4e13ba62df1492dcc7219c /setup.py
parentc2a04cbdbf3ab8b975080bd081e4152a776fa178 (diff)
downloadpython-setuptools-eb7af1f153af97af9211fbb45366fb9555ce8f4e.tar.gz
Fix breakage of the "develop" command that was caused by the addition of
``--always-unzip`` to the ``easy_install`` command. Bump version for bug fix release. git-svn-id: http://svn.python.org/projects/sandbox/trunk/setuptools@41120 6015fed2-1504-0410-9fe1-9d1591cc4771
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 3696736..84f1d34 100755
--- a/setup.py
+++ b/setup.py
@@ -15,7 +15,7 @@ def get_description():
f.close()
return ''.join(lines)
-VERSION = "0.5a10"
+VERSION = "0.5a11"
from setuptools import setup, find_packages