summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index eda1906b..db22b2ac 100644
--- a/setup.py
+++ b/setup.py
@@ -35,7 +35,7 @@ def _stamp_version(filename):
f = open(filename, 'r')
for line in f:
if '__version__ =' in line:
- line = line.replace("'svn'", "'%s'" % VERSION)
+ line = line.replace("'git'", "'%s'" % VERSION)
found = True
out.append(line)
f.close()